"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Euer Auto und die Probleme damit

Unholy 02.09.2010 - 15:49 546150 5604
Posts

WONDERMIKE

Administrator
Miracolo Michele
Avatar
Registered: Jul 2001
Location: Veicolo a Motor
Posts: 8964
2 Gasfedern sollten eigentlich unter 50€ kosten

kann Autoteile Lott empfehlen

DAO

Si vis pacem, para bellum
Avatar
Registered: Mar 2001
Location: Austria
Posts: 4672
jemand einen tipp für us ersatzteile abgesehen von rockauto/*mopar*/tascaparts/.. ?
ev sogar mit lager in der eu?

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Linz Land
Posts: 4083
Zitat aus einem Post von WONDERMIKE
2 Gasfedern sollten eigentlich unter 50€ kosten

kann Autoteile Lott empfehlen

Elektrisch!
Da sind die Motoren drin

eeK!

ieS Virtual Gaming
Avatar
Registered: Nov 2004
Location: 47° 57′ 32″..
Posts: 2760
Zitat aus einem Post von Jazzman
meh, bei meinem Sharan sind die Dämpfer fürn elekt. Kofferraum am Ende. Deckel fährt hoch, sinkt dann langsam zurück und wird als "Schließen" erkannt und dann fährt das Ding runter und mir am Schädl... soweit so blöd.

jetzt würd das bei meiner Werkstatt 850€ kosten, wovon aber >700€ allein die zwei original Dämpfer ausmachen würden. Gibts sowas im Nachbau und wenn ja wo find ich das? Macht das Sinn? Oder ist das eh "ok" und halt der Preis für die Bequemlichkeit, dass ma den blöden Deckel mit Knopfdruck auf/zumachen kann. Tauschen will ich das Ding eh nicht selber, die Arbeitszeit zahl ich gerne, aber die 700€+ sind halt schon eine Ansage imo.

:bash: *kotz* weiß ich noch aus meiner SEAT Zeit, die Dinger sind eine Frechheit.... vor 2 Jahren hast da leider (noch) nichts im Nachbau bekommen.
Gott möge meine Dämpfer beim Superb laaaaaaaaange am Leben erhalten

Steelo

Big d00d
Registered: Jul 2015
Location: Vienna
Posts: 156
Heyho

Bevor mein Getriebe zu einem Problem wird (7g tronic) wollte ich es überholen lassen.
Gänge gehen manchmal komisch rein, kopfnicken, oft schaltet es gefühlt komisch bzw im falschen Moment.. wenn ich in die Kurve fahre und langsamer werde wechselt es gleich den Gang und bringt mich zum Kopf nicken. Fühlt sich nicht an als ob er runter schaltet.. Da ich dann gefühlt ewig brauch auf Touren zu kommen.

Gespült wurde es bereits vor 1,5 Jahren oder bissi mehr und 1 Jahr danach neue 2x Ölwannen Dichtung weil undicht. Dann hats mir das Öl rausdrückt, bei Volllast auf der Autobahn, bei den O-ringerln von den Leitungen am Getriebe. Wieder abgedichtet und aufgefüllt.
Ich war bisher bei ZF im 1230 Wien.

Hat da jemand schon Erfahrungen mit einer anderen Werkstatt gemacht? Irgendwelche Tipps für mich?

Wünsche ein schönes Wochenende!

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7458
Heute beim tschechenpanzer wiedermal Kühlwasser nachgefüllt.
Yay i gfrei mi soo viel. Gottseidank siehts nach verlust aus, im ÖL ist jedenfalls nichts, also gehts bald wieder in die Werkstätte.

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5379
Problem ist es (noch) keins ...
Habe gestern Abend spontan die Räder am Auto meiner Frau gewechselt, da sie in der Früh Eiskratzen musste und es am Abend zu regnen begonnen hat.
Da es währenddessen eben geregnet hat, sind die Radschrauben nass geworden. Dass ich sie vor dem Wiedereinsetzen trocken wischen hätte können/sollen, ist mir natürlich erst eingefallen, als ich schon fertig war.
Kann das jetzt ein Problem werden was das Festrosten betrifft? Nochmal raus mit den Schrauben und mit WD40 behandeln, vorallem die Löcher? Hatte diesbezüglich noch nie Problem, da ich zwar oft bei kaltem, aber immer trockenem Wetter gewechselt habe.
Im Nachhinein saudeppat, vorallem unnötig weils heute Früh eh 10° hatte :rolleyes:

UnleashThebeast

Schade Bruder, wirklich
Avatar
Registered: Dec 2005
Location: 127.0.0.1
Posts: 2881
Absolut wurscht

rai230

Addicted
Avatar
Registered: Jul 2002
Location: NÖ/St.Pölten
Posts: 530
Selbst wenns trocken ist beim ersten regen kriecht das wasser sowieso rein. Grundsätzlich is bissi a fett aber nicht verkehrt. Ganzjahresreifen nach 10 jahren gehen ja auch wieder ab

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5379
Naja, hätte mir gedacht, dass bei sovielen Gewindegängen, das Wasser nur ganz hinten reinkommt. Würde auch mit dem "Rostbild" der Schrauben nach dem Winter zusammenpassen. Cirka 1 cm sind die Schrauben dunkel und werden mit der Drahtbürste bearbeitet, danach bis zum Kopf sehen sie quasi aus wie neu.
Ist dann aber wohl eher das Salz, weil sonst wärs ja auch nach dem Sommer so, was aber gestern nicht der Fall war, waren schön silber.

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Linz Land
Posts: 4083
Ein normales Gewinde ist nicht wasserdicht, die Feuchtigkeit ist sowieso drin.
Egal ob es schon beim Zusammenbau nass war.

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5379
OK, war also ein deppate Frage von mir ;)
Danke und bin beruhigt.

e-Lummi-N@tor

Newsposter
Provocateur D`Automobile
Avatar
Registered: Nov 2001
Location: Linz
Posts: 2152
Seat Leon 1,5 eTfsi BJ 2020

Letzten Freitag nach ~15km Bundesstrasse unzählige Fehlermeldungen ausgeworfen.
Von 48V System über Antrieb zu Lampen und diverse Helferlein.
-> Auto abstellen, weiterfahrt meiden. Also Mobilitätsgarantie abschleppen lassen.

Gestern kam die Info das nur Softwarefehler war und Updates eingespielt wurden. Also wieder abgeholt und keine 500m gefahren und wieder Fehler Antriebsstrang.
Also wieder zurück in die Werkstatt.
Waren alle etwas verwundert warum der Wagen so schnell wieder da war und sie sind etwas ratlos,…

Mal schaun was da rauskommt und vor allem wielange das dauert.

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5379
Das kenne ich doch aus dem Seat Forum, da melden sich laufend Leute mit Software Problemen beim neuen Leon. Aber auch beim Golf 8 und Octavia 4 gibt's das zur Genüge.
Da leuchtet plötzlich alles auf, sämtliche Assistenzsysteme fallen aus und nach einem Neustart passt's wieder bis zum Zeitpunkt X.
Software Updates gab's schon, nach denen es eine Zeit lang ok war und dann wieder begonnen hatte.
Echt unverständlich was VAG da fabriziert :rolleyes:
Bearbeitet von pirate man am 18.11.2021, 11:44

meepmeep

Here to stay
Avatar
Registered: Feb 2006
Location: Wien
Posts: 2293
Mein BJ2015 Passat hat auch so ein paar Elektronikmacken. "Störung: Elektrische Parkbremse" und "Fehler: Start-Stopp" kommt alle paar Monate für einige Zeit und dann verschwindets wieder. Ich dachte es hat mit Temperaturen zu tun (weils die letzten zwei Jahre vorm Herbst/Winter angfangen hat), aber a) es ist ein Garagenauto und b) es verschwindet wieder obwohl weiterhin kalt ist
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz