"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Euer Auto und die Probleme damit

Unholy 02.09.2010 - 15:49 380303 4735
Posts

Silvasurfer

I do my own stunts
Avatar
Registered: Feb 2002
Location: kärnten
Posts: 4577
Zitat von SaxoVtsMike
Was ich mitbekommen hab sollten die bei den B7 des öfteren sterben, weil der empfänger rechts hinten unter der stoßstange verbaut ist.

Der Empfänger vom TT sollte auch passen, den steckst hinterm tacho an.
Wenn der empfänger einmal defekt ist oder länger kein signal bekommt wird er automatisch rauscodiert, da hilft wahrscheinlich nur der ganz zum händler oder zu jemanden der codieren kann...

bei mir ists auch passiert -> ich hab die vermutung das der stecker was hat. den der empfänger ist aber auch an einer sehr bescheidenen stelle positioniert (hinter der stoßstange) witzigerweise geht es meistens wieder wenns warm wird :rolleyes:

Cobase

Mr. RAM
Avatar
Registered: Jun 2001
Location: Linz
Posts: 17726
Zitat von watercool
Vw und die fensterheber... Ich glaub da ist jeder hin auf lang oder kurz, das die das ncht gebacken bekommen
Das ist eine Sollbruchstelle, nichts anderes.

Obermotz

Fünfzylindernazi
Avatar
Registered: Nov 2002
Location: OÖ/GR
Posts: 4617
Ich spül bei meinem gerade den Wärmetauscher weil die Heizung seit Wochen nicht geht. Ich hoff die Sauerei macht sich bezahlt..

FearEffect

OC Addicted
Avatar
Registered: May 2003
Location: Oberösterreich
Posts: 5789
Zitat von Cobase
Das ist eine Sollbruchstelle, nichts anderes.

German Premium Cars :p

Es is echt schon egal was man sich kauft...
Jeder Hersteller hat seine "Problemchen"

watercool

Hell awaits
Avatar
Registered: Jan 2003
Location: Pottendorf
Posts: 5204
Dürfte ein deutsches Phänomen sein. Beim Mercedes hat der Fensterheber zwar immer funktioniert, war aber nach 130t km auch nicht mehr besonders spritzig. Beim Honda kannst dir damit die Finger abhacken :D

22zaphod22

chocolate jesus
Avatar
Registered: Sep 2000
Location: earth, mostly ha..
Posts: 5325
Zitat von Obermotz
Ich spül bei meinem gerade den Wärmetauscher weil die Heizung seit Wochen nicht geht. Ich hoff die Sauerei macht sich bezahlt..

ich hatte das bei meinem xedos9 auch ... sämtlichen hokus pokus probiert ... spülen ... mittelchen ... anschlüsse vertauschen (hat am besten funktioniert die durchflussrichtung zu wechseln) ...

hat alles nur recht kurzfristig geholfen ... nach einiger zeit war er wieder zu / kühl ... und die arbeit bzw. kosten um den wärmetauscher selbst zu wechseln wollt ich mir nicht antun ...


vor weihnachten hat bei meinem audi die benzinpumpe den geist aufgegeben ... in der früh eingestiegen, angestartet und ca. 2 sek noch den motor laufen gehabt ... dann nix mehr ... fast 500€ reparaturkosten ...

aber glück im unglück weil ich am tag davor noch mit frau und baby unterwegs war und ewig in dem stau stand der auf der A2 (hackschnitzel) ... wäre es da passiert dann hätte das echt unangenehm werden können

UnleashThebeast

Kabelbinder = Todesstrafe
Avatar
Registered: Dec 2005
Location: 127.0.0.1
Posts: 2092
Zitat von Cobase
Das ist eine Sollbruchstelle, nichts anderes.
Reperatursatz kostet EUR 17,-- pro Seite und is aus Sintermetall statt billigst-Plastik. Austausch is bei fast jedem VAG-Fahrzeug innerhalb von max 30min erledigt, wenn man kein Bewegungslegastheniker ist. Mach ich prinzipiell bei jedem VAG-Auto, welches neu in den Bekanntenkreis kommt.

Cobase

Mr. RAM
Avatar
Registered: Jun 2001
Location: Linz
Posts: 17726
Das funktioniert vielleicht bei Fahrzeugen aus DE, bei meinem Polo aus Spanien aber nicht. Da hat eine Umdrehung mit dem Schraubendreher ausgereicht, um das Gewinde der Schrauben der Türverkleidung komplett zu vernichten. :D Also leider nix mit einfach. :(

UnleashThebeast

Kabelbinder = Todesstrafe
Avatar
Registered: Dec 2005
Location: 127.0.0.1
Posts: 2092
Was für ein Ibiza soll das sein? Bei denen gibts doch genau nur eine Schraube im Innentürgriff. Bissl fester anziehen und die rutscht a durch, ohne dass mans aufschraubt.

HaBa

Super Moderator
Dr. Funkenstein
Avatar
Registered: Mar 2001
Location: St. Speidl / Gle..
Posts: 19260
Die (kleinen) Macken der teutschen Wertarbeit:
- Tachobeleuchtung ausgefallen => nicht die Sicherung im Motorraum, das wäre zu einfach, auch nicht die _hinter_ dem Tacho (vorsorglich um 8.98 EUR besorgt damit ich nicht 2x basteln muß) sondern wahrscheinlich irgend eine schlechte Lötstelle am Dimmer, das ist nämlich seit /8 anscheinend ein Serienfehler genauso wie
- Tageskilometer kaputt, Serienfehler, se dschörman enscheniers haben das innerhalb von ca. 20 Jahren nicht hinbekommen
- Lüfter macht Geräusche, wahrscheinlich Lagersitz kaputt, ist von außen zu machen = jetzt bei -13 Grad inserierts mich genau garnicht, außerdem bricht da nur alles mögliche Plastikzeugs = der Tacho kommt auch erst wieder bei Plusgraden dran, was die da dahinter an Stecker etc. verbrochen haben ist für mich schon weit jenseits der Grenze.

Die tollste Macke war aber am Montag, da ist wohl das Gas irgendwo bei einem der 19 Steller hängengeblieben => 1500 Standgas und schneebedeckter Parkplatz sind mit Automatik und Hinterrad so richtig Scheibe ;)

Garbage

Administrator
The Wizard of Owls
Avatar
Registered: Jul 2000
Location: Wien/Umgebung
Posts: 9842
Bis auf die Macke der Tachobeleuchtung kenn ich das alles 1:1 von meinem 190er. :D

Lüfter ausbauen hab ich bei meinem schon mal gemacht, ist jetzt nicht so die Hexerei (also für dich sicher kein Problem), aber mühsam halt, weil ma schlecht dazu kommt, den Scheibenwischermotor abmontiert, etc.
Aber jo, bei Minusgraden tut man sich das nicht an, außer der Lüfter ist wirklich schon komplett am Sand (so wie meiner :p).

Tageskilometer ist auch kaputt. Da meinte "mein" Mech nur, "jo des is so, zahlt sich gar ned aus, wird eh wieder hin).

Und das mim Gas hängen bleiben gibts bei meinem auch manchmal, da hilft dann ein kurzer Lupfer aufs Gaspedal und gut ists. Hab allerdings auch keine Automatik, von daher ist das hier weniger ungut.

böhmi

Super Moderator
Spießer
Avatar
Registered: May 2004
Location: Linz Land
Posts: 3603
Zitat von Garbage
aber mühsam halt, weil ma schlecht dazu kommt
Oh noes, ich befürchte Schlimmes :D

Garbage

Administrator
The Wizard of Owls
Avatar
Registered: Jul 2000
Location: Wien/Umgebung
Posts: 9842
Zitat von böhmi
Oh noes, ich befürchte Schlimmes :D
:D

so schlimm ist es dann auch wieder nicht, aber es sind halt paar teile zum abbauen bevor man zum lüfter selbst kommt.
und der liegt dann so, dass man schon halbert im motorraum liegt.

wenn mas das es erste mal macht, anleitung aus einem der foren oder service manual bei der hand hat und sich dabei nicht stresst, geht das in 60-90min sowas.

so wars zumindest bei meinem w201, aber beim w124 wirds denk ich nicht so viel anders sein.

HaBa

Super Moderator
Dr. Funkenstein
Avatar
Registered: Mar 2001
Location: St. Speidl / Gle..
Posts: 19260
Zitat von böhmi
Oh noes, ich befürchte Schlimmes :D

Ja Mutant X, du bist integraler Bestandteil meines Plans bezüglich dem Lüfter :D

bsox

Schwarze Socke
Avatar
Registered: Jun 2009
Location: Dschibuti
Posts: 718
Mein X3 ist BJ 06/2009. Seit ein paar Wochen gibt der hintere Scheibenwischer kein Wasser mehr ab. "Pfeif' drauf, wer schaut scho hinten raus. Vorne spielt die Musi!", denk ich mir und ignorier's. Letztes Wochenende ist's mir dann aber doch am Wecker gegangen und deshalb hab ich mein Schnuggi gebeten doch während wir nach Niederschleinz düsen in der Beschreibung nachzulesen wo man da denn das Scheibenwasser nachfüllt. Tja, da gibt's nur einen Behälter für vorn' und hinten. Und die vorderen geben ordentlich Stoff...

Also schau ich nochmal genau in den Rückspiegel und siehe da, Wasser kommt raus. Aber nicht außen auf die Heckscheibe, nein IM Auto hinten regnet's! Hab aber wie HaBa bei den Temperaturen echt keine Lust da herumzufummeln. Nach einer ersten Blickdiagnose ist irgendwas in der Leitung hinter der Heckklappenabdeckung undicht.
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz