"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Shelly 1 plus für garagentor

Athlon1 23.06.2024 - 15:35 1507 19
Posts

spunz

Super Moderator
Super Moderator
Avatar
Registered: Aug 2000
Location: achse des bösen
Posts: 11153
Zitat aus einem Post von Athlon1
danke, hab jetzt nochmal den repeater 40 cm davor hingestellt. Empfang gut lt shelly app.

Kurzum, du hast damit dein Problem vom Shelly auf den Repeater übertragen. Der kann aus einem schlechten Signal eben kein gutes machen. Du musst den Repeater mittig zwischen den beiden Geräten installieren.

Athlon1

Future has arrived!
Avatar
Registered: Nov 2001
Location: NÖ
Posts: 5700
Ich hab verschiedene abstände probiert. Problem ist immer das gleiche. Repeater hat dort eine Verbindung von rund 30mbit zum Router (mit Smartphone getestet)...daran sollte es nicht liegen ;)

spunz

Super Moderator
Super Moderator
Avatar
Registered: Aug 2000
Location: achse des bösen
Posts: 11153
Montier den Shelly einfach mal beim AP. Falls dein Problem dann verschwindet, liegt am Repeater.

Athlon1

Future has arrived!
Avatar
Registered: Nov 2001
Location: NÖ
Posts: 5700
ok, auch spannend. Hab das teil jetzt nicht direkt an die Unterlverteilungsdose angeklemmt, sondern mit Schuko an eine Steckdose und jetzt gehts problemlos!?

Wie kann das sein...strom = strom!? :D

clauskadrnoschka

still oc.at-addicted
Avatar
Registered: Mar 2001
Location: Austria, Waldvie..
Posts: 1574
Zitat aus einem Post von Athlon1
.strom = strom!?

Hört sich ja so an, als würd er zwischendurch in einen Stromspar-Modus wechseln...warum auch immer...
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz