"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Accesspoints fürs Heimnetzwerk

XeroXs 16.11.2020 - 14:28 8137 104 Thread rating
Posts

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Hab LTE/5G mit real max. 100 MBit aktuell.. das sollte sie ja wohl hoffentlich packen... laut Specs DPI bis 150MBit -> Bei aktivem DPI hab ich statt aktuell gut 80 nurmehr knapp unter 70 MBit (Bei Belastung um die 50% laut Anzeige :rolleyes: ) deshalb ists mal aus.
Bearbeitet von XeroXs am 08.03.2021, 16:28

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
hmmm

bildschirmfoto-2021-03-08-um-16-26-12_250810.png

:/

(Check via Terminal nachdem Safari gemeint hat google.com gibts nicht..)

30 Sekunden später -> No Problem

bsox

Schwarze Socke
Avatar
Registered: Jun 2009
Location: Dschibuti
Posts: 873
"nslookup http://www.google.com" wäre hilfreicher zur weiteren Analyse.
Edit: und proxy settings, falls du was eingestellt hast.

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
ok, beim nächsten mal dann :/ (kein Proxy)

ZARO

Here to stay
Avatar
Registered: May 2002
Location: Wien 22
Posts: 758
Würde bei Auftreten auch gleichzeitig versuchen das GW zu pingen. BZW auf einem anderen Gerät schauen ob Internet zugang funktioniert.

Unter Chrome kann man auch secure DNS aktivieren und z.b. Manuell cloudflare einstellen, dann geht er auf DOH und umgeht lokales dns konfig und schauen ob Internet genwrell geht.

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Chrome hat funktioniert - der verwendet ja glaube ich immer den Google DNS?

Am USG hab ich übrigens 1.1.1.1 und 8.8.8.8 als alternative eingestellt... falls das irgendeinen Unterschied macht.

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Ok, der USG is offensichtlich einfach ein Drecksteil. Habts einen Tipp für eine vernünftige Alternative?

Gerne auch 19", aber dann müsst fast der Switch (12+ Ports) inkl. sein sonst wirds eng im Rack :/

Oder :bash: DM Pro + Switch Lite 8 PoE .. aber i weiß echt ned ob i mi auf das Experiment einlassen möchte..
Bearbeitet von XeroXs am 26.03.2021, 13:05

spunz

Super Moderator
Super Moderator
Avatar
Registered: Aug 2000
Location: achse des bösen
Posts: 10597
Edge Router ist ganz ok. Die Unfi Router sind alle unbrauchbar, auch die DM.

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 43567
Ich kenn die USG nur von anderen die damit eigentlich zufrieden waren - aber recht simple setups haben.

Mit meinem Edge PoE bin ich sehr zufrieden - leider gibts die entweder nicht mehr oder sind stark im Preis gestiegen.

Ein Arbeitskkollege hat sich zu Weihnachten selbst einen Turris Omnia https://www.turris.com/en/ gekauft und ist sehr begeistert. Das ist vom nic.cz (Tschechische Registry) ein Spin off die mit Knot DNS und anderen Produkten schon oft sehr positiv aufgefallen sind

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Ja Edge.. hab ich rausgeschmissen weil ich mir eingebildet habe ich "upgrade" zum USG.. :rolleyes: war ich eigentlich auch immer zufrieden.

Der Turris schaut nett aus aber is defakto das falsche Produkt.. WiFi brauch ich ja nicht, und auch den Rest den er hat (USB etc.) würd ich nicht nutzen.

davebastard

Vinyl-Sammler
Avatar
Registered: Jun 2002
Location: wean
Posts: 9098
turris shield ist ohne WLAN ...
kannte ich noch nicht..auf openwrt basierend... interessant

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 43567
Beim Turris wärs dann der Shield oder MOX

EDIT:
Owned by davebastard
Bearbeitet von Viper780 am 26.03.2021, 14:33

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Ok, wird ausprobiert. Werde berichten.

fu Ubiquiti
Bearbeitet von XeroXs am 27.03.2021, 14:30

XeroXs

doh
Avatar
Registered: Nov 2000
Location: sensatio.io
Posts: 9992
Hab jetzt den USG ausgebaut und meine Netzwerkprobleme sind scheinbar dahin.. verwende aktuell den Drei Router, und in gut einer Woche kommt dann der Turris Shield.

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 43567
Zitat aus einem Post von XeroXs
Hab jetzt den USG ausgebaut und meine Netzwerkprobleme sind scheinbar dahin.. verwende aktuell den Drei Router, und in gut einer Woche kommt dann der Turris Shield.

Berichte dann wie der so ist - kenn den bisher nur "vom Internet"

Schade dass der USG bei dir solche troubles macht
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz