"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

AVM ist verscherbelt

voyager 10.07.2024 - 07:08 1291 17
Posts

voyager

kühler versilberer :)
Avatar
Registered: Nov 2001
Location: Stmk/Austria
Posts: 3301
Zitat aus einem Post von Jedimaster
Wobei das mit den 2.5G Port ein 'Stromthema' sein könnte

rund 1,2-1,5W was ich jetzt im Kopf hab pro Port. Da ist 10G noch schlimmer mit über 2W, bis zu 3W.
1G ist halt deutlich unter 1W

Wobei sich die Werte auf SFP Module beziehen, weiß nicht ob "nackte" Ports da besser abschneiden. Für ne Vergleichbarkeit reichts aber trotzdem imho

othan

Layer 8 Problem
Avatar
Registered: Nov 2001
Location: Switzerland
Posts: 4216
Zitat aus einem Post von Garbage
@Othan: Du hast ja iirc init7 mit 10Gbit, oder? Was für ein Modem/Router hast du da am laufen?
Ich hab ein Huawei Teil, das aber insofern ein fail ist, als eben 10Gbit in, aber nur 4x1GBit LAN out. :rolleyes:
2.5G wären ja schon eine Verbesserung, aber eben, AVM mit der 5590 hat nur einen lausigen 2.5G Port, da brauchts dann erst wieder an an Switch dahinter.

Die Glas-Anschlüsse von Init7 sind alles Business-Anschlüsse mit Miet-Geräten.
2x als Mikrotik-Switch, weil wir direkt am POP von Init7 hängen und einmal eine Zyxel-Bridge.
Da hängen jeweils dann unsere Forti-Firewalls dran (die leider nur noch freie 1Gig Ports haben :()
Hab aber schon Ideen, wie ich das noch etwas pimpen kann.

Daheim hab ich leider nur Kupfer von Init7 (Draytek Router im Bridge-Mode und opnsense Firewall dran).

Der Nachbar hat iirc einen alten Server mit Opnsense und entsprechenden SFP+ Ports ausgerüstet.
Der Baut aber auch Firewalls fürs Datacenter mit mehreren 100gig-Links.

Jedimaster

Here to stay
Avatar
Registered: Dec 2005
Location: Linz
Posts: 2701
Nunja, möglich das sich da was getan hat, mein 2.5G Switch braucht aber deutlich über 2 Watt / Port.
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz