"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Die Heizsaison hat begonnen - Wie habt ihr eure Heizung eingestellt?

maniacnew 15.10.2009 - 15:42 31849 282 Thread rating
Posts

wutzdutz

owned by 50''
Avatar
Registered: May 2001
Location: Baden bei Wien
Posts: 1620
Zitat aus einem Post von Neo-=IuE=-
Also wir fahren unser Warmwasser seit über 6 Jahren mit Wärmepumpe nur auf ca. 45° im "Eco"-Betrieb, weil es dafür gar keinen Heizstab braucht und es die Wärmepumpe allein schafft.
Uns hat damals der Installateur gesagt, dass bei kleinem Warmwasserspeicher (200L) und 4-köpfiger Familie der Speicher eh regelmäßig (mind. täglich) geleert wird und das somit kein Problem ist.


1:1 bei uns das selbe, bis auf statt 6 Jahre sind 12 :)

rastullah

Here to stay
Avatar
Registered: Oct 2004
Location: Speckgürtel
Posts: 2450
Ich frag mal hier kurz: muss man eine Fußboden-Heizung auch entlüften wie Heizkörper?

Indigo

raub_UrhG_vergewaltiger
Avatar
Registered: Mar 2001
Location: gigritzpotschn
Posts: 6676
auch bei der fußbodenheizung kannst du je nach bedarf entlüften, aber das hört man in der regel eh auch obs notwendig ist wenn man den verteilerkasten aufmacht (so wie bei den heizkörpern)

smashIt

master of disaster
Avatar
Registered: Feb 2004
Location: OÖ
Posts: 4439
heizkörper musst du nur entlüften, weil sie (zumindest lokal) der höchste punkt im heizkreis sind, und damit die luftblasen dort hängen bleiben.
bei einer fußbodenheizung wäre das der heizungsverteiler (die haben auch entlüftungsventile).
meiner erfahrung nach sammelt sich da drinnen aber nichts.
die nächste stelle, an der sich was ansammeln kann wäre der pufferspeicher (falls vorhanden).
die haben auch oft oben ein entlüftungsventil.

rastullah

Here to stay
Avatar
Registered: Oct 2004
Location: Speckgürtel
Posts: 2450
Na ich frag nur, weil die Fusböden unterschiedlich warm werden.
Im schlimmsten Fall ist die Heizung dort defekt - das wäre dann ***** :<

smashIt

master of disaster
Avatar
Registered: Feb 2004
Location: OÖ
Posts: 4439
betätige einmal an verteiler die ventile für den kreis.
vielleich hat sich dort nur was zugesetzt.

rad1oactive

knows about the birb
Avatar
Registered: Jul 2005
Location: Virgo Superclust..
Posts: 11646
Zitat aus einem Post von smashIt
betätige einmal an verteiler die ventile für den kreis.
vielleich hat sich dort nur was zugesetzt.

This, Ventile für den Kreis checken, bzw wenn es welche mit angeschlossenem Raumthermostat sind, da schaun, ob es eh aufgedreht ist.

smashIt

master of disaster
Avatar
Registered: Feb 2004
Location: OÖ
Posts: 4439
wenn du für den kreis einen eigenen ventilkopf hast überprüfe den auch einmal.
mir ist schon mal einer eingegangen.

Athlon1

Future has arrived!
Avatar
Registered: Nov 2001
Location: NÖ
Posts: 5602
@ legionellen.

Hab mich auch Mal mit dem Thema befasst. Problematisch sind ungenutzte Leitungen mit stehendem Wasser. Oder tote Rohrenden wo keine Zirkulation herrscht.

Sinnvoll wäre die thermische Desinfektion nur wenn sie bis zu den Armaturen wirkt. In der Regel wird aber nur der Speicher aufgeheizt und bei 70 Grad fällt jede Menge Kalk aus und verbraucht viel Strom.

Ob das alles so stimmt..keine Ahnung bin kein Wissenschaftler.

Meine Vorgehensweise ist aber dass ich die thermische Desinfektion ausgeschaltet habe. Den Warmwasserspeicher heizen wir nur 1x am Tag auf 55 Grad auf. Der Verbrauch bis zum nächsten aufheizen ist in dem Bereich das nahezu alles an Warmwasser verbraucht ist, also meist bei ~20grad wassertemp im oberen Speicherdrittel.

Da sich legionellen unter 25 Grad offenbar nicht vermehren, der Speicher nicht im wohlfühlbereich von rund 40 Grad bleibt und das Wasser ständig bewegt wird sehe ich da kein Problem.

Killah|Bee

Addicted
Avatar
Registered: Jul 2001
Location: wein4tel
Posts: 490
Zitat aus einem Post von wutzdutz
1:1 bei uns das selbe, bis auf statt 6 Jahre sind 12 :)
Wenn das Wasser täglich verbraucht wird haben die Bakterien nicht genug Zeit um sich ausreichend zu vermehren. Das ist auch bei alten Pharma-Wasseranlagen so der Fall (ich arbeite seit 17 Jahren in dem Bereich). So lange das Wasser recht flott wieder verbraucht wird hast keine Probleme. Wennst das System überdimensionierst und das Wasser lange zwischenspeicherst beginnen die Probleme.

Im laufenden Betrieb ist das wie bei dir kein Problem. Im Speicher wirst aber ziemlich sicher mittlerweile einen Biofilm von denen an den Behälterwänden haben. Wennst mal 1 Woche auf Urlaub bist wird das ganze ordentlich verkeimen. Dann solltest den Speicher sicherheitshalber mal abkochen und die 200 Liter verwerfen.

Mit den Faktoren Temperatur+Zeit geht man normalerweise höher als das in der Theorie notwendig ist weil die Temperaturverteilung ohne Umwälzung nicht so toll ist. Wennst 60°C einstellst und es dann an manchen Stellen nur 55°C hat reichen die 30 Minuten erst wieder nicht aus. Weil bei 55° hättest das ganze 6 Stunden laufen lassen müssen. Drum in deinem Fall gleich auf 65°C gehen, dann bist auch an den "kalten" Stellen im System auf der sicheren Seite.
Bearbeitet von Killah|Bee am 25.11.2022, 14:55

sk/\r

.
Avatar
Registered: Dec 2002
Location: oö
Posts: 9719
@killabee: da lob ich mir meine solarthermie. da wird der 2000 liter tank von juni bis august "ausgekocht". :D

nr1

Here to stay
Avatar
Registered: Dec 2003
Location: AT
Posts: 607
Zitat aus einem Post von Neo-=IuE=-
Also wir fahren unser Warmwasser seit über 6 Jahren mit Wärmepumpe nur auf ca. 45° im "Eco"-Betrieb, weil es dafür gar keinen Heizstab braucht und es die Wärmepumpe allein schafft.
Uns hat damals der Installateur gesagt, dass bei kleinem Warmwasserspeicher (200L) und 4-köpfiger Familie der Speicher eh regelmäßig (mind. täglich) geleert wird und das somit kein Problem ist.

+1
auch seit 6 Jahren, allerdings auf 43°, 300L

dio

Here to stay
Registered: Nov 2002
Location: Graz
Posts: 4584
Die Empfehlung bzgl. Legionellen wurde hier schon mehrfach gebracht, wer weniger fährt muss halt mit dem Risiko leben. Nur weil zuvor noch nichts passiert ist, heisst es nicht, dass es nicht noch passiert. Und bei solchen Dingen vertraue ich lieber auf Empfehlungen von Experten, die tatsächlich Ahnung von Hygiene haben.

FendiMan

Here to stay
Registered: Jun 2010
Location: Wien 10
Posts: 676
Wenn Legionellenentstehung so eine Gefahr wäre, würde es in Ö jeden Tag mehrere Fälle geben.

Bis vor zwei Jahren hatte ich eine Ochsner Wäpu, die maximal 52° mit dem Kompressor geschafft hat, den Heizstab hab ich nie verwendet.
Im Sommer habe ich mit der Solaranlage natürlich mehr geschafft, aber höher als eingestellte 60-62° waren es da auch nicht.
Und die 300l habe ich auch nicht jeden Tag ausgenutzt.
Die neue Wäpu schafft mehr, aber eingestellt hab ich auch nur 55° und jetzt ist die Solaranlage ebenfalls nur sehr selten aktiv und schafft nur eine Unterstützung. Im Sommer lass ich auf 65° erwärmen.

hynk

Super Moderator
like totally ambivalent
Avatar
Registered: Apr 2003
Location: Linz
Posts: 10562
Letztes jahr, 60° Vorlauf und damit rein in ein Einrohkreislauf mit Konvektoren aus den 60ern die in einer unisolierten Vertiefung in der Wand waren. 25° laut zentralem Regler und 18° effektiv bei 24h heizen... Der letzte Heizkörper im Kreislauf war dann handwarm.
Heizkreislauf und Heizkörper saniert und die Fenster professionell einstellen lassen. Seither bei 50° Vorlauf und bei 19° am Regler zwischen 20 und 21 je nach Raum. Die Hausseite ohne Fenster ist immer etwas kühler. Geheizt wird untertags und nur im Obergeschoss, da wir dort sonst sehr schnell ein Schimmelproblem bekommen.

Mit dem Kamin im Erdgeschoss, der untertags aktuell immer im Einsatz ist würden wir den rest auch gut temperieren können, aber da macht uns der Schimmel einen Strich durch die Rechnung. Heizmaterial ist dieses jahr der alte Dachstuhl und der Verschnitt vom neuen. Ein Segen das Ding!
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz