"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Sony Alpha A7/A7R

ica 17.12.2013 - 17:30 49388 480
Posts

KruzFX

8.10.2021
Avatar
Registered: Aug 2005
Location: im Keller
Posts: 1468
@hachi

So extrem hab ich es noch nicht beobachtet, aber die Warnungen nehm ich nicht zu 100% für bare Münze. Nachdem ich aber sowieso alles nur basierend auf RAW entwickle, ist es eigentlich ziemlich egal bei mir.

Smut

takeover & ether
Avatar
Registered: Feb 2003
Location: VIE
Posts: 15732
Zitat aus einem Post von dosen
App wurde vor ein paar Monaten umbenannt

https://apps.apple.com/de/app/imagi...ile/id489191124

Danke!
Hab es auch mit Android mit „playmemories online“ nicht hinbekommen, am
iPhone konnte ich mich nicht mal
Anmelden, hat nur 1* - jetzt ist es klar.
2* bei der neuen App ist aber auch nicht die Welt :D

dosen

Here to stay
Avatar
Registered: Feb 2003
Location: Wien
Posts: 5444
Die neue App ist aber leider auch nix besser als die alte... die Verbindungsprobleme sind immer noch die gleichen.

Smut

takeover & ether
Avatar
Registered: Feb 2003
Location: VIE
Posts: 15732
Und man kann kein raw übertragen, dadurch ist sie für mich nur ein preview zum Sortieren unterwegs.

Smut

takeover & ether
Avatar
Registered: Feb 2003
Location: VIE
Posts: 15732
Kann mir jemand erklären was hier schief gelaufen ist bzw. Ich falsch gemacht hab (abseits von blende auf 2 und zu niedrigen iso).
Vorallem die artefakte im Wasser sind seltsam.

click to enlarge

Aufgenommen mit einer a7

RAW verlinkt: https://www.icloud.com/iclouddrive/...JCjA#%5FDSC0068

clauskadrnoschka

still oc.at-addicted
Avatar
Registered: Mar 2001
Location: Austria, Waldvie..
Posts: 1340
Hmm...kann auf die Schnelle keine großen Probleme erkennen (PS mit ACR 12.4.0.555); ev. mal Vergrößerungen reinstellen?

Smut

takeover & ether
Avatar
Registered: Feb 2003
Location: VIE
Posts: 15732
Spannend. Bei mir relativ stark verpixelt im unteren Bereich des Wassers.

normahl

Here to stay
Avatar
Registered: Aug 2003
Location: AT
Posts: 3205
Kann jetzt auch nichts erkennen, einzig der Fokus dürft eher am Eck rechts unten liege. Der Bereich kommt mir ziemlich scharf vor.

Einfach mal um alles auszuschließen - Versuch mal ein anderes Programm zum JPG öffnen.

clauskadrnoschka

still oc.at-addicted
Avatar
Registered: Mar 2001
Location: Austria, Waldvie..
Posts: 1340
Auch in LR 9.3 keine groben Pixel-Fehler erkennbar; Vergrößerung 1:1 bzw. in PS 100%...

Master99

verträumter realist
Avatar
Registered: Jul 2001
Location: vie/sbg
Posts: 11893
meinst du die verschmierten wellen?

mushy ja, verpixelt nein.

vielleicht aufgrund der gewählten belichtungszeit: zuviel bewegungsunschärfe damit es gut aussieht und zuwenig damit es verwischt?!


Zitat aus einem Post von Smut
(abseits von blende auf 2 und zu niedrigen iso).

bei mir zeigts: 5.6 an.

screenshot-2020-10-18-at-22-29-36_246922.png

clauskadrnoschka

still oc.at-addicted
Avatar
Registered: Mar 2001
Location: Austria, Waldvie..
Posts: 1340
Da könnt noch eine Böe das Wasser feiner gekräuselt haben...wenn das die beanstandeten Bereiche sind

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 43287
Meinst du die vertikalen Striche (fast wie beim analogen Negativ wenn da Katzenhaare drauf kleben) wenn man auf die 1:1 Ansicht geht? Oder das Banding (magenta streifen) ganz links?

Mich wundert der Schärfebereich etwas. Ich kann da nicht wirklich eine sinnvolle Schärfeebene rein legen

InfiX

she/her
Avatar
Registered: Mar 2002
Location: Graz
Posts: 12079
jo, für mich schauts eher so aus als hätt das objektiv was? das ganze linke drittel ist schlichtweg unscharf

Master99

verträumter realist
Avatar
Registered: Jul 2001
Location: vie/sbg
Posts: 11893
naja was erwartest dir bei einer 5.6er Blende? hier wäre wohl 8-11 angebracht und selbst dann idealerweise focus-stacken, einmal vordergrund vorne rechts, einmal quasi infinity für den rest.

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 43287
Trotzdem sollte man eine Schärfeebene parallel zum Sensor erkennen können.

Evtl ist das auf der linken Seite aber Bewegungsunschärfe die man sonst nicht so sieht?
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz