bitte um hilfe wegen sys datei

Seite 1 von 1 - Forum: Applications, Apps & Drivers auf overclockers.at

URL: https://www.overclockers.at/applications/bitte_um_hilfe_wegen_sys_datei_154271/page_1 - zur Vollversion wechseln!


hausmarkae -hl³ schrieb am 10.12.2005 um 20:17

was tun bei dem fehler ich weis das man da was tun kann aber mir ist das leider entfallen:




danke im voraus


unbenannt.jpg


Turrican schrieb am 10.12.2005 um 20:20

Hmm, Kompatibilitätmodus auf win98/95 stellen ;)

mfg


hausmarkae -hl³ schrieb am 10.12.2005 um 20:25

geht trotzdem nicht und

es gibt nur:

win95
win98/me
win NT 4.0 (service pack 5)
win 2000


that schrieb am 10.12.2005 um 20:29

Dein Threadtitel schreit gerade nach "bitte ignoriere diesen Thread". Wie wäre es mit einem aussagekräftigen Subject?


Turrican schrieb am 10.12.2005 um 20:31

hmm, es gibt einen win xp patch, der nutzt dir aber vermutlich nix, wennst es nicht installiern kannst :( . Funzts bei keiner Kompatibilitätsmodus-einstellung?

/edit:

Falls du es irgendwie mal installiert hast und es dann nicht geht,hier der Patch ;)



http://www.download.com/Final-Fanta...9-10122632.html

mfg


hausmarkae -hl³ schrieb am 10.12.2005 um 20:31

hab geändert aber danke fuer deine hilfe


hausmarkae -hl³ schrieb am 10.12.2005 um 20:50

nein leider ich weis nicht warum nicht funkt


hausmarkae -hl³ schrieb am 10.12.2005 um 23:39

es wegen ff7 ich würd gern zu laufen kriegen aber wenn ichs nicht mal starten kann pls help




overclockers.at v4.thecommunity
© all rights reserved by overclockers.at 2000-2021