Vista-Netzwerk-langsam

Seite 1 von 1 - Forum: Internet & Provider auf overclockers.at

URL: https://www.overclockers.at/internet-provider/vista-netzwerk-langsam_195449/page_1 - zur Vollversion wechseln!


imtb schrieb am 23.05.2008 um 12:38

hi leute,

ich habe einen PC mit Vista64x und ein Notebook mit Vista64x. Auf beiden läuft KIS 7(Kaspersky). Als Router kommt Thomson Speedtouch 585 zum einsatz.

Einstellungen bei KIS 7 alles stock. Bei Visa ist Private Network eingestellt. Außerdem habe ich Network Discovery, File sharing und Media sharing aktiviert. Festplatten sind ebenfalls freigegeben. Als Verschlüsselung kommt WPA-PSK zum Einsatz.

Mein Bruder war mal vor kurzem bei mir, und mit seinem Notebook(Vista32x) gins alles wunderbar. Er hat kein KIS 7. Sein NT=Lenovo, mein NT=Acer.

Leider es ist es elend langsam :mad: (Navigation, aber vor aller dingen, die dateiübertragung). Übersehe ich was? Wäre über tipps sehr erfreut.

PS: Habe mal beim Router WLAN channel von "auto" auf 8 gestellt. Mal schauen. Habe mal gelesen, dass Netzwerke auf den selben Channels sich gegensetig stören...


3mind schrieb am 23.05.2008 um 12:46

gibts vielleicht auch genauere angaben zu "langsam" ?


userohnenamen schrieb am 23.05.2008 um 15:26

SP1 hilft bei netzwerkübertragungen, dann wirds angenehm flott


imtb schrieb am 27.05.2008 um 16:00

Zitat von 3mind
gibts vielleicht auch genauere angaben zu "langsam" ?


entschuldige, aber was meinst du mit genauer ?


PS: SP1 ist installiert, auf beiden Systemen.


Castlestabler schrieb am 27.05.2008 um 16:10

Mit Angaben zu langsam.

Wie lange dauert ein Übertragung, in Minuten, Bytes/sec oder irgend so etwas.




overclockers.at v4.thecommunity
© all rights reserved by overclockers.at 2000-2020