Accesspoints fürs Heimnetzwerk - Seite 6

Seite 6 von 7 - Forum: Netzwerktechnik auf overclockers.at

URL: https://www.overclockers.at/netzwerktechnik/accesspoints-frs-heimnetzwerk_256706/page_6 - zur Vollversion wechseln!


XeroXs schrieb am 08.03.2021 um 12:48

Hab LTE/5G mit real max. 100 MBit aktuell.. das sollte sie ja wohl hoffentlich packen... laut Specs DPI bis 150MBit -> Bei aktivem DPI hab ich statt aktuell gut 80 nurmehr knapp unter 70 MBit (Bei Belastung um die 50% laut Anzeige :rolleyes: ) deshalb ists mal aus.


XeroXs schrieb am 08.03.2021 um 16:27

hmmm

bildschirmfoto-2021-03-08-um-16-26-12_250810.png

:/

(Check via Terminal nachdem Safari gemeint hat google.com gibts nicht..)

30 Sekunden später -> No Problem


bsox schrieb am 08.03.2021 um 16:56

"nslookup http://www.google.com" wäre hilfreicher zur weiteren Analyse.
Edit: und proxy settings, falls du was eingestellt hast.


XeroXs schrieb am 08.03.2021 um 17:18

ok, beim nächsten mal dann :/ (kein Proxy)


ZARO schrieb am 08.03.2021 um 17:21

Würde bei Auftreten auch gleichzeitig versuchen das GW zu pingen. BZW auf einem anderen Gerät schauen ob Internet zugang funktioniert.

Unter Chrome kann man auch secure DNS aktivieren und z.b. Manuell cloudflare einstellen, dann geht er auf DOH und umgeht lokales dns konfig und schauen ob Internet genwrell geht.


XeroXs schrieb am 08.03.2021 um 19:01

Chrome hat funktioniert - der verwendet ja glaube ich immer den Google DNS?

Am USG hab ich übrigens 1.1.1.1 und 8.8.8.8 als alternative eingestellt... falls das irgendeinen Unterschied macht.


XeroXs schrieb am 26.03.2021 um 12:59

Ok, der USG is offensichtlich einfach ein Drecksteil. Habts einen Tipp für eine vernünftige Alternative?

Gerne auch 19", aber dann müsst fast der Switch (12+ Ports) inkl. sein sonst wirds eng im Rack :/

Oder :bash: DM Pro + Switch Lite 8 PoE .. aber i weiß echt ned ob i mi auf das Experiment einlassen möchte..


spunz schrieb am 26.03.2021 um 13:20

Edge Router ist ganz ok. Die Unfi Router sind alle unbrauchbar, auch die DM.


Viper780 schrieb am 26.03.2021 um 13:55

Ich kenn die USG nur von anderen die damit eigentlich zufrieden waren - aber recht simple setups haben.

Mit meinem Edge PoE bin ich sehr zufrieden - leider gibts die entweder nicht mehr oder sind stark im Preis gestiegen.

Ein Arbeitskkollege hat sich zu Weihnachten selbst einen Turris Omnia https://www.turris.com/en/ gekauft und ist sehr begeistert. Das ist vom nic.cz (Tschechische Registry) ein Spin off die mit Knot DNS und anderen Produkten schon oft sehr positiv aufgefallen sind


XeroXs schrieb am 26.03.2021 um 14:12

Ja Edge.. hab ich rausgeschmissen weil ich mir eingebildet habe ich "upgrade" zum USG.. :rolleyes: war ich eigentlich auch immer zufrieden.

Der Turris schaut nett aus aber is defakto das falsche Produkt.. WiFi brauch ich ja nicht, und auch den Rest den er hat (USB etc.) würd ich nicht nutzen.


davebastard schrieb am 26.03.2021 um 14:25

turris shield ist ohne WLAN ...
kannte ich noch nicht..auf openwrt basierend... interessant


Viper780 schrieb am 26.03.2021 um 14:28

Beim Turris wärs dann der Shield oder MOX

EDIT:
Owned by davebastard


XeroXs schrieb am 27.03.2021 um 14:27

Ok, wird ausprobiert. Werde berichten.

fu Ubiquiti


XeroXs schrieb am 29.03.2021 um 11:01

Hab jetzt den USG ausgebaut und meine Netzwerkprobleme sind scheinbar dahin.. verwende aktuell den Drei Router, und in gut einer Woche kommt dann der Turris Shield.


Viper780 schrieb am 29.03.2021 um 11:22

Zitat aus einem Post von XeroXs
Hab jetzt den USG ausgebaut und meine Netzwerkprobleme sind scheinbar dahin.. verwende aktuell den Drei Router, und in gut einer Woche kommt dann der Turris Shield.

Berichte dann wie der so ist - kenn den bisher nur "vom Internet"

Schade dass der USG bei dir solche troubles macht




overclockers.at v4.thecommunity
© all rights reserved by overclockers.at 2000-2021