Spielabruch mit dieser Fehlermeldung!

Seite 1 von 4 - Forum: Sonstige Peripherie auf overclockers.at

URL: https://www.overclockers.at/sonstige-peripherie/spielabruch_mit_dieser_fehlermeldung_124499/page_1 - zur Vollversion wechseln!


DIDI20 schrieb am 13.09.2004 um 19:02

habe seit neusten einen Fehler bei FAR CRY, nur warum?click to enlarge

siehe diese Fehlermeldung!

Das Spiel läuft sensationell gut und auf einmal friert der Bildschirm ein und es tut sich nichts mehr!! Was kann das sein, bzw. was heist die Fehlermeldung!


bluefoxx schrieb am 13.09.2004 um 19:03

ram oced :rolleyes: ?


d3cod3 schrieb am 13.09.2004 um 19:04

ram zu sehr oced würd i bei der meldung sagen


DIDI20 schrieb am 13.09.2004 um 19:04

Ja ein bisschen! Habe 2x512MB DDRAM Infineon Original auf CL2,5/3/3/6 laufen also nichts tragisches!


d3cod3 schrieb am 13.09.2004 um 19:05

tja, anscheinend schon. runtertakten und probieren

Zitat
<XXXXX> ma wenns far cry eh scho sagt failed to read from memory.. was wirds dann sein? hmm des netzteil?

passender quote


DIDI20 schrieb am 13.09.2004 um 19:05

Macht das eigentlich viel Unterschied ob ich Sie jetzt auf CL3/3/3/8 Standard laufen lasse oder eben so wie jetzt??


daisho schrieb am 13.09.2004 um 19:06

Ram mal auf Standard takten
Wenns nix hilft, ev. die neue Option beim SP2 deaktiviern ( falls du es drauf hast ) ( /noexecute=optin weg ) in der Boot.ini
Auslagerungsdatei erstellen mit fixer Größe ( wennst sie ev. deaktiviert hast )


d3cod3 schrieb am 13.09.2004 um 19:07

Zitat
Macht das eigentlich viel Unterschied ob ich Sie jetzt auf CL3/3/3/8 Standard laufen lasse oder eben so wie jetzt??

ja anscheinend schon oder? probiers halt aus auf std takt wenn mans dir schon sagt


mat schrieb am 13.09.2004 um 19:09

denk nicht das ein infineon CL3 auf CL2 rennt, auch nicht auf 2,5 wenns für 200 mhz fsb ausgelegt sind und du auch mit 200mhz fährst.


JoeDesperado schrieb am 13.09.2004 um 19:11

stells auf SPD-default, änder den ordner-namen "ganze albums" in "ganz viel musik" & deine probleme sind schnee von gestern.
scnr


bluefoxx schrieb am 13.09.2004 um 19:14

alben :D oder in dem fall vielleicht doch albern?! :D scnr


DIDI20 schrieb am 14.09.2004 um 08:46

Also habe alles auf SPD gestellt wieder auf 2,6 Volt die Speicher gestellt! Hochgefahren......und dann komm ich garnicht mehr ins Spiel rein....sondern einmal beim Starten des Spiels kommt ein blauer Bildschirm und einmal beim Laden des Spiels kommt der blaue Bildschirm und nichts geht mehr!

Kann es vielleicht an der Festplatte liegen....? Weil ich habe die Speicher bevor ich den zweiten 512´er Riegel gekauft habe, auf CL2,5/3/3/6 laufen lassen und beim Spielen war nie ein Absturz! Da habe ich 1x512 und 2x256 drinnen gehabt! Komisch, S.M.A.R.T wirft nicht gute Zahlen für meine Samsung S-ATA Festplatte aus z.B. bei Fitness nur Halb, aber wie weit kann man dem SMART vertrauen??


userohnenamen schrieb am 14.09.2004 um 08:58

rette deine daten und schick die hdd ein
für des is smart ja da


DIDI20 schrieb am 14.09.2004 um 09:23

Also hatte ja vor einigen Wochen schon die Vermutung das die HDD im ***** ist, weil Sie seit ca. 3-4 Wochen komische Zugriffsgeräusche macht! Aber das dieser Fehler siehe oben, von der HDD kommt??

Kann mir nicht vorstellen das die Speicher irgendetwas haben, Mainboard, CPU haben sicher auch nichts! Aber wahrscheinlich gehen wegen der defekten HDD die Speicher auch nicht höher, und deswegen wahrscheinlich auch die Abstürze mit dem SP2 Windows XP.........!


sp33d schrieb am 14.09.2004 um 09:33

Zitat von DIDI20
Aber wahrscheinlich gehen wegen der defekten HDD die Speicher auch nicht höher,...

Bledsinn² !


ich würde sagen HDD hat def. sektoren, prüf sie mit spez. HDD test tools, bzww. formatier sie nochmals neu bzw. (low lvl format)

falls dies alles nicht hilft.

-erst mal ramtest programme
-win reinstall
-IDE kabel tauschen
-hdd format (lol lvl)
-... hdd einsenden
-... ram einsenden




overclockers.at v4.thecommunity
© all rights reserved by overclockers.at 2000-2019