"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Suche: Storage Platten für Synology Nas als ersatz für WD Red / Migrationsstrategie

SaxoVtsMike 20.09.2022 - 14:28 786 19
Posts

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 45554
Ich würds nicht trennen, da ist immer ein Drive voll und das andere leer.

Steck 2x 18TB rein und lass gut sein.

Für die wichtigen Sachen machst noch zwei externe Backups

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7633
Zitat aus einem Post von Viper780
Ich würds nicht trennen, da ist immer ein Drive voll und das andere leer.

Steck 2x 18TB rein und lass gut sein.

Für die wichtigen Sachen machst noch zwei externe Backups

Für die wichtigen Sachen hab ich eh schon 2 externe platten, die per Robocopy batchjobs auf der Platte die sicherung machen. Eine davon ist immer off site

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7633
War beim E-tec in Linz. Immer wieder lustig dort. Alles nerds da.
Die einzige Platte wo sie 2 stück hatten war die 16tb exos x16. Mein reserve DS418 legt wird gerade mit den beiden aufgesetzt, dann move ich die Daten rüber und veräußere dann die wd red´s

Master99

verträumter realist
Avatar
Registered: Jul 2001
Location: vie/sbg
Posts: 12260
wieso machst nicht die reserve 418er offsite und löst das ganze via hyperbackup vault übers internet?

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7633
Zitat aus einem Post von Master99
wieso machst nicht die reserve 418er offsite und löst das ganze via hyperbackup vault übers internet?
1. Lack of internet, wollts sogar schon mal probieren, da hatte ich aber nicht genügend Platten. Jetzt könnte ich das aber als OnSite Backup versuchen
2. Mir ist schon einmal eine Syno eingegangen, da konnte ich dann die Backupfiles nicht mal lesen, daher Robocoy auf Externe und die offsite lagern.

Ich verzweifel gerade am herunterkopieren der Daten aufs neue Volume
10-20 minuten ist jetzt nur im Byte/s was weitergegangen, auf einmal ohne Grund sinds jetzt wieder 45mb/s

Der throughput ist teilweise so arg schlecht das ich da jetzt mal gerade die Schuld auch wo anders suchen möchte, nur hab ich keine plan wo
Selbst der Login dauerte 4 minuten, so als ob da einfach wer im Lan dem Nas den Bandbreiten hahn auf 0.1% zudreht
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz