"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

CS-Problem

xhaxnjoe 27.02.2002 - 20:17 1383 16
Posts

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
Ich hab da ein kleines Problem mir Counter-Strike! Schauts euch an.
Ich hab unter Windows 2000 prof. HL installiert und dann das Update auf 1108 gemacht und dann das CS 1.3 full installiert. Bitte helft mir

:fresserettich: UAwG:fresserettich:
cs-prob_5262.jpg (downloaded 72x)

Exidy

Just do it!
Avatar
Registered: Nov 2000
Location: OÖ-Zentralraum
Posts: 1060
komplett entfernen und neu inst. würd ich versuchen...

Yeahman

OC Addicted
Avatar
Registered: Jul 2001
Location: on top of my sol..
Posts: 1775
Fehlermeldung sagt eh alles, ne Grafikdatei fehlt.
Entweder Datei suchen und einfügen, oder neu installieren.

r00kY

-untitled
Avatar
Registered: Dec 2001
Location: Stammersdorf-C!t..
Posts: 685
neu installn..
wobei ich immer zerst 1.3 full install und dann erst die hl updates...

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
Desb werd ich mal versuchen. Welche Bots sind derzeit zu empfehelen?

ixl

Bloody Newbie
Registered: Dec 2001
Location: Austria
Posts: 25
podbot 2.5

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
wo kann ich mir die herunterladen?

r00kY

-untitled
Avatar
Registered: Dec 2001
Location: Stammersdorf-C!t..
Posts: 685
geh auf http://www.counter-strike.de und schau bei bots =)

edit: habs da schnell gsucht http://www.counter-strike.de/bots/o...erview.php?id=3
Bearbeitet von r00kY am 28.02.2002, 21:17

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
Thx für den Link aber des mit dem Neuinstalliren hat nix gebracht! (alle 4 mal nicht)

Liegts vielleicht am OS?:confused: :confused:

XXL

insomnia
Avatar
Registered: Feb 2001
Location: /dev/null
Posts: 14952
schon neue graka treiber probiert?

r00kY

-untitled
Avatar
Registered: Dec 2001
Location: Stammersdorf-C!t..
Posts: 685
Zitat von XXL
schon neue graka treiber probiert?

wuerd ich auch mal sagen und wenn des ah nix bringt bleibt da nur format c: :D

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
format c geht bei mir unter dos nicht (NTFS Dateisystem)

r00kY

-untitled
Avatar
Registered: Dec 2001
Location: Stammersdorf-C!t..
Posts: 685
Zitat von xhaxnjoe
format c geht bei mir unter dos nicht (NTFS Dateisystem)

war ja auch nur symbolisch fuer neu aufsetzen dacht !..
gehtz cs jetzt schon ?

xhaxnjoe

Little Overclocker
Avatar
Registered: Feb 2002
Location: Hinterberg
Posts: 108
ich will c sowieso formatieren.

Ich habe HL de und dann neu installiert (Nach Neustart )und es kommt noch immer die gleiche Meldung:mad: :mad: :mad: :mad: :mad: :confused: :mad:

Moses

n0 t!tl3
Avatar
Registered: Nov 2001
Location: Wien
Posts: 567
hast andere graka treiber probiert ?? hast directX drauf ?
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz