"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Conroe- HANDS ON ;)

tombman 01.06.2006 - 20:54 35220 248 Thread rating
Posts

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
Zitat von tombman
poste mal ein paar benchmarks, vorallem wie hoch du mit Lukü dual-primestable kommst ;) 3.4ghz sollten drinnen sein, oder?

@ Tomb

mehr wie die 3200mhz +a paar mhz sind mit dem Noctua Kühler nicht stabil...hatte aber schon mehrnmals probs mit dem Kühler..

wenn das Mobo liegt sind die Temps 5°- 8° besser als montiert im case

deshalb hab ich jetzt engültig eine wakü bestellt...

hier ein paar benches @3200 :

oblivion , Tombs savegame, 1920x1200, HDR ohne AA , grakas@stock cat6.5 (jaja Tombman ich weis , das is Dir wieder zuwenig )
click to enlarge

Fear 1.02 ( update klappte nicht auf neuere version)
click to enlargeclick to enlargeclick to enlarge
click to enlargeclick to enlargeclick to enlarge
click to enlargeclick to enlargeclick to enlarge
click to enlargeclick to enlargeclick to enlarge

hl2 Lostcoast
click to enlargeclick to enlargeclick to enlarge
click to enlarge

CS:S

click to enlargeclick to enlargeclick to enlarge
click to enlarge

div...
click to enlargeclick to enlargeclick to enlarge
click to enlargeclick to enlargeclick to enlarge
click to enlargeclick to enlargeclick to enlargeclick to enlargeclick to enlargeclick to enlarge
click to enlarge

jo, des wars fürs erste :D
Bearbeitet von PR1 am 08.06.2006, 18:13

quad-prozzi-fan

I do it my way.....
Avatar
Registered: Oct 2005
Location: NÖ - Pöchlarn
Posts: 5221
Hast dir ja eine schöne Arbeit angetan für "uns" :D aber die Ergenisse gefallen mir :D thx PR1

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
jo, drumm hats solang gedauert...

aber der tombman wird mit Oblivion wieder nciht zufrieden sein wenn er schon 26fps bei 2.88ghz hat, aber naja, das game hat keine priorität für mich um zu schaun obs nicht schneller könnte ;)

und die dumme cellfactor demo spinnt rum, drumm keine benches mehr von dem..

achja, mit höherem fsb und kleiner multi könnte ich noch benchen, gfreut mich aber grad nicht *gg*
Bearbeitet von PR1 am 08.06.2006, 18:19

Starsky

Rauschkind
Registered: Aug 2004
Location: Proletenacker
Posts: 13940
tolle werte PR1,congratz!

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
thx aber so tolle is es nicht mit 3.2ghz

aaaaaaber mit relativ viel vcore issa jetzt 3333mhz stabil,
genaueres sag i nu net *gg*

wieviel soll i eam geben, max @ air....find dazu keine sicheren angaben..
testen bis zu sterben tue ich den nich :D

GrandAdmiralThrawn

XP Nazi
Avatar
Registered: Aug 2000
Location: BRUCK!
Posts: 3618
Hmm, der aktuellste Core Duo, für den Intel einen Wert angibt ist der 2.16GHz Chip, 65nm Fertigung (was wohl das wichtigste sein wird).

Dazu meint Intel: 1.25-1.40V. Also 1.50 - 1.55V sollten schon sicher sein? Bei 1.6 wird's wohl langsam echt haarig werden.

Quelle:
http://processorfinder.intel.com/de...spx?sSpec=SL8VN

Mehr Info kriegt man wohl noch nicht?

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
thx

bei 1.525v bin ich bei 3333mhz was ehrlich gesagt etwas viel ist und auch die Temperaturen recht hochtreibt...
wobei man immer noch nicht genau sagen kann wie warm er wird..

Tombmans A1 Steping hält jedenfalls noch höhere Temps aus als das B0

mit ca 1.35v läuft er default und geht im Idle noch runter auf 1.25v

auf xs.org gebens ja voll Stoff mit Vcore@air, will den E6700 noch a zeitl verwenden und nicht vorzeitig killen .

naja, am Montag schraub ich die Wakü rauf .
mit dem Noctua werd ich nimma Glücklich und den Scyte Ninja Plus hab i im Merom sys verbaut...und brauchn auch weiter dort..

tombman

the only truth...
Avatar
Registered: Mar 2000
Location: Wien
Posts: 9496
...und ich bin draufgekommen, daß ich doch ned stabil war mit 1.35vcore und 3150mhz... habs auf ~1.44 (eingestellt 1.4875) hochjagen müssen um jetzt stundenlang stabil zu sein...
(prime95 large FFT is ein Hund, beim Conroe ist SMALL FFT nochmal ne ganze Spur härter -> mehr, meeehr, meeeeeeeeeegr vcore :D)

Und die temp Anzeigen können einfach ned stimmen, dann wenn ich auf den Kühler draufgreif wird der gerade mal handwarm... (presler is da GANZ anderes Kaliber :D)

Zu allem Überfluß ist mir gestern noch einer der beiden MDT Riegel krepiert... schön wenn man das erst merkt wenn man Windows Vista Beta 2 installieren will --> BÖSE Fehlermeldungen.
So mußte ich am SAMSTAG in Wien DDR2-800 CL4 ram finden, und das LAGERND --> der Witz war gut :(

Zum Glücks gabs ja das neue watercool.at Geschäft, der für arschviel Mäuse (;)) 2x1 GB Mushkin lagernd da hatte --> MASN ;)

Naja, vapo ls hab ich noch immer ned probiert. Ich glaub auch kaum, daß sich das jetzt noch lohnt, wenn der 6700er B0 hoffentlich bald kommt.

@PR1: kannst du im Bios eigentlich den multi verstellen? Und wieso glaubst du, der A1 hölt mehr Hitze aus :confused:

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
hehe...

so gings mir anfangs auch wie ich glaubte ich kann 3200mhz mit defaul Vcore fahren, ging ja auch, bis ich prime gestartet hab :D

mit mehr vcore lauft prime large und small Problemlos
nur temperatur schaut nicht so gut aus.

Multi kann ich im Bios einstellen, aber angenommen wird er nur nach unten.

das da A1 Stepping höhere Temps aushält hab ich auf xs.org mal gelesen und außerdem zeigt CoreTemp beim A1 was mit TJunction an und beim B0 TCaseMax remaining...da bin ich oced schon auf 15 herunten..

aber ich hab von Intel jetzt ein kleines Tool laufen ( Intel Desktop Utilities Lite ) welches die Temps und vcore usw anzeigt.
40° Idle zeigts und 60°Load @ 3333 1.525v

das ist jetzt mit 3200mhz 1.475v
click to enlarge

aber Achtung: kein cpuZ usw aufmachen weil das Intel Tool sonst abschmiert..

achja, konntest Du Vista bets 2 installieren ?`
mangels Sata Treiber ging bei mir nix ( 64bit Vista)....schon schwach von intel..
nur der 945 soll gehen im Moment..
Bearbeitet von PR1 am 11.06.2006, 13:54

tombman

the only truth...
Avatar
Registered: Mar 2000
Location: Wien
Posts: 9496
hab ichs mir doch gedacht,
da rennt offenbar einiges
noch nicht bei der A1...
keine anzeige bei intel
desktop utilities, vcore
drop bei smbus auslese,
kein multi verstellen
im bios, keine erweiterten
oc optionen im bios ohne
"oc-debug" mod, kein
funkendes EIST (hab noch
nie gesehen, daß der bei mir
takt oder spannung gesenkt
hat in idle)
das einzig gute ist, daß er
offenbar auf ähnlichem
niveau overclocked wie
der 6700 B0, da ich für
3150 1.44vcore (1.4875 eingestellt)
brauche um stabil zu werden und
dein 6700 1.5xx für 3300....

aber jetzt wissen wir wenigstens
was wir eh schon vermutet
hatten, nänlich daß die temp
anzeige im bios müll ist.
wenn du auf 3333 und 1 .5xxx
volt unter last 60 grad hast, dann
glaub ich das sofort, deckt sich
ca mit dem was mein
"handthermometer" (:D)
erfühlt hat ;)
btw, bei mir zeigt coretemp
auch tcase an , nicht tjunction..

ach ja, vista 2 hab ich getestet,
aber absichtlich die 32bit
version (beta+64bit = zu viel
risiko), und die funkt recht
geil, wenn man ein paar nervige
sachen gekillt hat- habe eh
darüber geschrieben im vista
thread...

mein 6700er B0 kommt hoffentlich
bald, wie lang hats bei dir
gedauert insgesamt?

PR1

RIP SLI/NVlink
Registered: Jun 2000
Location: OÖ WL
Posts: 2258
hm, deshalb wollte ich keinen A1.

mit der Hand komme ich nicht dazu um zu erfühlen ob warm oder heiss.
stellt sich Morgen mit Wakü heraus obs besser ist..

zur Not ist die Vapo LS auch schon bereit :D
will ich aber ungern hernehmen weils den Sockel so versaut und mein Kondenswasserprob nervt mich auch....

Vista lass ich erstmal, wéil eine x1900 rausreissen wegen aero usw mag ich nicht..hab schon gelesen im Vista Thread

mein E6700 hat er an einem Montag weggeschickt und am Freitag drauf war er da...

update:

Wakü verbaut...bringt aber wie vermutet keine besseren Temps..
sind gerade mal 1° weniger :(
mehrmals neu montiert ...
(Nexxxos XP, Nexxxos Extreme 3 mit 3 120m Silentx Pro 14dB, Eheim Pumpstation..., Coolplexx25 AB )
Zimertemp 22° / Wassertemp 25° +/- 1-2° idle/last

CPU@3333 1.55v
Wakü: 39° Idle/59° last
Noctua nh-u12 Aircooling 40°idle/60°last

naja, 265€ für die Würscht...
bleit nur mehr Vapo für mehr...

mfg
PR1
Bearbeitet von PR1 am 13.06.2006, 15:10

tombman

the only truth...
Avatar
Registered: Mar 2000
Location: Wien
Posts: 9496
hmm, vielleicht ist die Wakü einfach zu schwachmatig? Hol dir mal einen MORA PRO Raddi und hau 4x 12cm Fans drauf, dann will ich mal sehen ob wir die Load-Temp nicht nahe Raumtemp bringen ;)
(ps, aber ordentliche 12cm fans, nicht diese silent-******e)

edit:
hmm, ist das üblich, daß bei waküs bei nur 25° Wassertemp doppelt so hohe cpu-temps entstehen? Eventuell was nicht richtig montiert??
(oder °-Anzeige falsch)
Bearbeitet von tombman am 14.06.2006, 04:59

YourMajesty

Here to stay
Avatar
Registered: Jul 2001
Location: Korneuburg
Posts: 1248
Ich habe den Fred nur kurz überflogen.
Für welchen Sockel wird der Conroe sein? 775? Wann kommt dieser und was wird dieser kosten?

Gibt es hierzu Infos?

Sluger

suche 8800 Ulta !
Avatar
Registered: Apr 2004
Location: Wien
Posts: 699
Ja, der Conroe wird auf dem 775 er Sockel passen, soll im Sommer jetzt kommen (Juli) und Preise sind noch keine bekannt, auf Geizhals ist er noch nicht gelistet.

YourMajesty

Here to stay
Avatar
Registered: Jul 2001
Location: Korneuburg
Posts: 1248
Danke!
Da ich leider keine Ahnung von AMD hab, mit welchem AMD lässt er sich vergleichen leistungsmäßig? Mit keinem?

Danke
Tom
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz