"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Euer Auto und die Probleme damit

Unholy 02.09.2010 - 15:49 772812 6495
Posts

s4c

input overrun
Avatar
Registered: Nov 2003
Location: near to vienna
Posts: 1189
Zitat aus einem Post von Tosca
Super danke, bin beruhigt. War beim ATU und habe für Pickerl, Ölwechsel, 1 Glühbirne und 1 Wischerblatt 220,- bezahlt, bin sehr zufrieden :D
• Birndl wechseln 20,- inkl Material, bei dem alten Peugeot 207 von meiner Freundin würd ich sogar 50 bezahlen so beschissen hams das gebaut. Beim Golf wechsel ich selbst 5x in der selben Zeit.
• Öl 40-50 EUR inkl Wechseln entsorgen 70-80
• Pickerl selbst kostet glaub inzwischen 80
• Wischerblatt 15-20

Ein super fairer Preis würd ich sagen. Gut erwischt!

Roman

CandyMan
Avatar
Registered: Jun 2000
Location: Im schönen Kär..
Posts: 3778
Pickerl in einer freien Werkstatt hat mich im Oktober 58,90€ gekostet. 80€ wären schön frech teuer.
Ölwechsel mit Material um 80€ ist OK, die Hälfte kostet dich das Material auch wenn es selber kaufst.
Unterm Strich passt der Preis sag ich mal.

eeK!

ieS Virtual Gaming
Avatar
Registered: Nov 2004
Location: 47° 57′ 32″..
Posts: 2957
Nun hats mich erwischt,...

Am Mittwoch hat der Superb in der Früh keinen Bock gehabt -> Batterie TOT
Hat sich eh schon angekündigt aber habe gehofft es noch bisschen rauszögern zu können.
1x VARTA 70Ah AGM => 140€ Danke

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7943
Zitat aus einem Post von eeK!
Nun hats mich erwischt,...
Am Mittwoch hat der Superb in der Früh keinen Bock gehabt -> Batterie TOT
Hat sich eh schon angekündigt aber habe gehofft es noch bisschen rauszögern zu können.
1x VARTA 70Ah AGM => 140€ Danke

Ohje. Mein Tscheche ist selbstheilend. Anfang Dezember als es mal ein paar wochen kalt war, lief die Standheizung täglich am Morgen, auf einmal ist das ACC ausgefallen.
Ein paar tage ohne Standheizung und oder mit längeren Autobahnfahrten, ACC wieder da
Über Weihnachten stand das Auto viel, Parklenk assi nicht verfügbar. 3 Tage zur Arbeit fahren, und einmal Linz retour auf der AB, Assistent wieder da.

Ich befürchte die Batterie ist nicht mehr die beste, und kann in ermangelung von ein paar mV nicht mehr alle Steuergeräte beim booten initialisieren. wird regelmäßig geladen passts wieder.

Beim Blauen gabs auch nach 3 Jahren auf Garantie einen neuen Akku, ich glaub so was werde ich im April beim ersten Pickerl auch mal anleiern

DAO

Si vis pacem, para bellum
Avatar
Registered: Mar 2001
Location: Austria
Posts: 4909
heute hat meine vklasse endlich eine neue backup batterie bekommen :eek:

nach 6 jahren betrieb hat die agm alle paar tage mal gemeint sie ich zu schwach und meine vielen assistenzsysteme haben sich abgeschalten und das kfz bis zum nächsten neustart zu einem normalen pkw downgegraded :D

an hunderter plus an zehner trinkgeld später ists das brum brum wieder glücklich :)
Bearbeitet von DAO am 16.01.2023, 18:51

~PI-IOENIX~

Pappenschlosser
Avatar
Registered: Nov 2002
Location: mühl4tl / graz
Posts: 4676
Top !

HaBa

Moderator
Dr. Funkenstein
Avatar
Registered: Mar 2001
Location: St. Speidl / Gle..
Posts: 19618
Zitat aus einem Post von SaxoVtsMike
Ohje. Mein Tscheche ist selbstheilend. Anfang Dezember als es mal ein paar wochen kalt war, lief die Standheizung täglich am Morgen, auf einmal ist das ACC ausgefallen.
Ein paar tage ohne Standheizung und oder mit längeren Autobahnfahrten, ACC wieder da
Über Weihnachten stand das Auto viel, Parklenk assi nicht verfügbar. 3 Tage zur Arbeit fahren, und einmal Linz retour auf der AB, Assistent wieder da.

Ich befürchte die Batterie ist nicht mehr die beste, und kann in ermangelung von ein paar mV nicht mehr alle Steuergeräte beim booten initialisieren. wird regelmäßig geladen passts wieder.

Beim Blauen gabs auch nach 3 Jahren auf Garantie einen neuen Akku, ich glaub so was werde ich im April beim ersten Pickerl auch mal anleiern

Die Autos sind mittlerweile so auf Effizienz gebaut dass die Lima die Batterie praktisch nie volllädt. In deinem Fall könnte es helfen die Batterie mal über Nacht ans Ladegerät zu hängen.

Diverse Bordelektronik schaltet sich ab wenn Batterie oder Zusatzbatterie z.B. beim Start zu wenig Volt haben = das sagt noch nicht direkt was über die Kapazität aus, in deinem Fall wirds eher Standheizung und Kurzstrecke sein.

Roman

CandyMan
Avatar
Registered: Jun 2000
Location: Im schönen Kär..
Posts: 3778
Da gibts noch eine zweite Sache. Wenn das Auto eine Energierückgewinnung hat (wie mein Golf VII Bj 11/2017) wird die Batterie beim "gleiten" ohne Gas bzw. nutzen der Motorbremse über die Lichtmaschine geladen.
Sprich das Energiemanagement des Autos lädt die Batterie im Normalzustand nie voll damit Kapazität für das "Rekuperieren light" bleibt. Wenn die Batterie nicht mehr die Beste ist reicht das schon um beschriebene Symptome hervorzurufen.

Ich lade mein Auto bei Temperaturen unter 0 Grad auch am Wochenende per Ladegerät voll. Tu mir aber leicht das Haus + Garage etc. vorhanden...

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7943
Zitat aus einem Post von Roman
Da gibts noch eine zweite Sache. Wenn das Auto eine Energierückgewinnung hat (wie mein Golf VII Bj 11/2017) wird die Batterie beim "gleiten" ohne Gas bzw. nutzen der Motorbremse über die Lichtmaschine geladen.
Sprich das Energiemanagement des Autos lädt die Batterie im Normalzustand nie voll damit Kapazität für das "Rekuperieren light" bleibt. Wenn die Batterie nicht mehr die Beste ist reicht das schon um beschriebene Symptome hervorzurufen.

Ich lade mein Auto bei Temperaturen unter 0 Grad auch am Wochenende per Ladegerät voll. Tu mir aber leicht das Haus + Garage etc. vorhanden...

DAchte das machen nur die Efficient Dynamics Bayern.
Wegen der Standheizung, jetzt wirds eh wieder kälter und sie macht wieder sinn, aber ich find trotzdem das es a schaas ist, das man die Batterie langsam auszuzlt, wenn ma 10-15min Stdheizung laufen lässt und nur 2x 20 Minuten danach fährt.

@Ladegerät, Meint ihr das da so ein Kleines Gtec oder wie die heißen reicht, oder meint ihr das ich da eher den schwehren klotz drannhägen soll. Steh leider im Freien und eigentlich auch keine Steckdose in der gegend..

tintifax

Bloody Newbie
Registered: Mar 2001
Location: A
Posts: 2265
Ctek heissen die, die sind gut.

DAO

Si vis pacem, para bellum
Avatar
Registered: Mar 2001
Location: Austria
Posts: 4909
Zitat aus einem Post von tintifax
Ctek heissen die, die sind gut.

+1
habe mehrere davon (inkl eines mit akku)

normahl

Here to stay
Registered: Aug 2003
Location: AT
Posts: 3575
Ich hab seit ~3 Jahren ein ctek mxs 5.0 und bin zufrieden damit.
So easy zu bedienen das auch die Freundin im Notfall damit umgehen bzw nix falsch machen kann.

eeK!

ieS Virtual Gaming
Avatar
Registered: Nov 2004
Location: 47° 57′ 32″..
Posts: 2957
Zitat aus einem Post von SaxoVtsMike
Ohje. Mein Tscheche ist selbstheilend. Anfang Dezember als es mal ein paar wochen kalt war, lief die Standheizung täglich am Morgen, auf einmal ist das ACC ausgefallen.
Ein paar tage ohne Standheizung und oder mit längeren Autobahnfahrten, ACC wieder da
Über Weihnachten stand das Auto viel, Parklenk assi nicht verfügbar. 3 Tage zur Arbeit fahren, und einmal Linz retour auf der AB, Assistent wieder da.

Ich befürchte die Batterie ist nicht mehr die beste, und kann in ermangelung von ein paar mV nicht mehr alle Steuergeräte beim booten initialisieren. wird regelmäßig geladen passts wieder.

Beim Blauen gabs auch nach 3 Jahren auf Garantie einen neuen Akku, ich glaub so was werde ich im April beim ersten Pickerl auch mal anleiern

1:1 die selben "Probleme" hatte ich auch...ACC nicht verfügbar, am Abend beim heimfahren wieder funktioniert.
Ab und zu ging die Innenbeleuchtung bzw. Leaving Home Licht beim aufsperren nicht.
Standheizung läuft bei mir auch, eh nur 10Minuten aber doch.
Wenn ich ehrlich bin hat es sich eigentlich seit Anfang Dezember abgezeichnet, das die Batterie schwach wird - beim heimkommen (bin davor aber ne Std gefahren) hat er gesagt das die Spannung niedrig ist und kurz bevor Sie dann endgültig kaputt war, stand im KI das StartStopp nicht geht weil Energieverbrauch zu hoch.

Bzgl. Laden ein Mechaniker hat mir gesagt, das wenn eine AGM Batterie schon schwach ist, du diese auch mit dem Laden wahrscheinlich nimmer "richten" kannst

HaBa

Moderator
Dr. Funkenstein
Avatar
Registered: Mar 2001
Location: St. Speidl / Gle..
Posts: 19618
Zitat aus einem Post von SaxoVtsMike
DAchte das machen nur die Efficient Dynamics Bayern.
Wegen der Standheizung, jetzt wirds eh wieder kälter und sie macht wieder sinn, aber ich find trotzdem das es a schaas ist, das man die Batterie langsam auszuzlt, wenn ma 10-15min Stdheizung laufen lässt und nur 2x 20 Minuten danach fährt.

@Ladegerät, Meint ihr das da so ein Kleines Gtec oder wie die heißen reicht, oder meint ihr das ich da eher den schwehren klotz drannhägen soll. Steh leider im Freien und eigentlich auch keine Steckdose in der gegend..

Ja, das reicht :)

Die Leute die ich kenne die ein CTEK haben sind alle vollends zufrieden damit.

Zum Thema ansich: https://www.google.com/search?q=euro+6+lichtmaschine

Ich bin über Wohnmobilisten darauf gestossen, die fahren z.B. 500km und bringen NULL in die Aufbaubatterie ohne "Hilfsmittel" => ein Spezi hat einen Ladebooster und musste dann mit D+ (von der Lima erzeugtes Signal wenn der Motor läuft) herumdoktern (weeil das moderne Autos dann tlw. auch nicht mehr haben)

tl; dr: moderne Autos laden die Batterie nicht mehr ständig auf 100% voll, deswegen kanns Probleme geben mit der in modernen Autos kaum vorhandenen leistungshungrigen Elektronik :) (12V sind ja eigentlich ein Wahnsinn für diverse gizmos :) )

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Wels Land
Posts: 4497
Zitat aus einem Post von SaxoVtsMike
DAchte das machen nur die Efficient Dynamics Bayern.

Die Bayern mit "Efficient Dynamics" laden mit der Lichtmaschine ohne Schiebebetrieb gar nicht voll, richtig.
Auch andere Fahrzeuge laden mit Euro 6 aufwärts nicht ständig die Batterie voll, um die Motorlast und damit den Verbrauch zu reduzieren.
Geladen wird dann nur immer wieder ein bisserl, wenn der Motor gerade in einem sehr effizienten Bereich arbeitet und somit der Verbrauchswert nicht "gefährdet" ist.
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz