"Christmas - the time to fix the computers of your loved ones" « Lord Wyrm

Euer Auto und die Probleme damit

Unholy 02.09.2010 - 15:49 773186 6495
Posts

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Wels Land
Posts: 4498
Irgendwas, das durch den vollen Tank (Gewicht, Dämpfung) in Kombination mit dem Fahrwerk in Resonanzfrequenz kommt.

Roman

CandyMan
Avatar
Registered: Jun 2000
Location: Im schönen Kär..
Posts: 3778
Treibstoffpumpe prüfen oder ersetzen?
Tank voll = Vibrationen der Pumpe werden durch die Flüssigkeit stärker ins Fahrzeug übertragen.
Ist nur eine Idee.

sLy-

semiconductor physicist
Avatar
Registered: Aug 2005
Location: AUT
Posts: 1549
Hast du ein DSG? Dass kuppelt nämlich dann aus (könnte also auch mitspielen).

Ansonsten würde ich stark auf die Motorlager tippen welche zu dem führen, was Böhmi oben schreibt. Kannst auch auf verdacht tauschen lassen und bringen bei bereits höherer Laufleistung sicher was für die Ruhe.

Aber wenns wirklich der Tank sein sollte: tritt das Problem auch mit Gewicht auf der Rückbank (oder vma im Kofferaum) auf?
Bearbeitet von sLy- am 11.03.2024, 19:39

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5529
Nope, Handschalter.
Liegt definitiv am Inhalt des Tanks. Zumindest würde ich das meinem Test entnehmen (zuerst nicht volltanken, dann schon) :D

Mit Gewicht hab ich's noch nicht probiert.
Wenn ich annehme, dass es bei 2/3 vollem Tank (50 Liter Inhalt) und weniger verschwindet und ich von 1 Liter Diesel = 1 kg ausgehe, bräuchte ich zumindest 30 kg Gewicht auf der Rücksitzbank (darunter ist ja der Tank), dass es immer - auch bei fast leerem Tank - auftritt.
Würde mich wundern, wenn ich's damit wirklich simulieren könnte, ehrlich gesagt.
Bearbeitet von pirate man am 11.03.2024, 19:47

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Wels Land
Posts: 4498
Nein, bei Resonanzfrequenzen und Schwingungen geht’s nicht nur um das Gewicht sondern auch wo das Gewicht ist, das Medium usw (Eigendämpfung)...
Du kannst das garnicht simulieren.

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5529
Ja, das ist meine Vermutung. Zumindest würde die Position halbwegs passen, wenn hinten mittig wer sitzen würde.

Somit kann ich's wohl nicht ausfindig machen, wenn ich nicht grad das Fahrwerk zurückbaue und eventuell die Vorförderpumpe im Tank tausche.

SaxoVtsMike

R.I.P. Karl
Avatar
Registered: Sep 2006
Location: ö
Posts: 7945
Ich hätts jetzt auch stur mit gewicht probiert, 2/3 Volltanken, alles normal, dann irgendwie 16kg flüssigkeiteinladen oder einfach 2x 6er Träger 1.5L Wasserflaschen einladen, entweder auf die mitfedernde Rückbank oder je einen in den hinteren fußraum stellen.
Wenns wieder kommt das geräusch, kannst sichersein das es am gewicht liegt.
Invest ist jetzt überschaubar, wennst stillles wasser nimmst kannst nachher damit auto waschen ;-)

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 48893
Beim Toyota Auris TS Hybrid ist nach über 10 Jahren jetzt die Batterie hin.

Was will man denn als Ersatz kaufen?

böhmi

Administrator
Spießer
Avatar
Registered: May 2004
Location: Wels Land
Posts: 4498
Mach mal ein Foto von dem Trum zwecks Type

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 48893
click to enlarge
click to enlarge

Ich hoff man erkennt genug.
Nach Starterhilfe vom ÖAMTC rennt er jetzt 3x Starten und ca 50min Fahrt (25, 20, 5min)

Werde die Batterie trotzdem tauschen

Bender

don`t jinx it
Avatar
Registered: Apr 2001
Location: Here..
Posts: 4964
ich hatte vor 3 Tagen eine Platten mit meinem 12 Jahre alten polo und war vorerst angefressen, weil das Auto keine Reservereifen hat.

nachdem ich das Dichtmittel eingelassen hatte und das Ding aufblies, wurde mir klar warum dem so ist.

Fährt immer noch.
Hab aber sicherheitshalber auf Sommerreifen gewechselt. Schnee kommt sowieso keiner mehr.

Der hinige reifen wird natürlich getauscht.

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5529
Auch nur eine 35 Ah Batterie? Dürfte wohl normal sein bei einem Hybrid.
Unser S-Max hat auch nur eine 35 Ah, hab mich schon gewundert.

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 48893
Ja im Grunde ist die nur fürs Boardnetz und erste Starten des Motors zuständig. Die braucht nicht viel Kraft

Hab gerade die original Batterie wieder bestellt. Habe keine andere AGM in der Bauform gefunden und die hat jetzt gut 10 Jahre gehalten.
https://www.yuasa.de/hj-s34b20r.html

pirate man

Here to stay
Registered: Jul 2001
Location: @ home
Posts: 5529
Ja, hab interessehalber mal geschaut wieviel so eine Batterie kosten würde.
Ich find online einfach nix, egal welcher Teileshop. Beim Batteriefinder von Varta kann ist unser Hybride gar nicht gelistet.
Sehr komisch.

Das Batteriemanagementsystem von Toyota dürfte aber funktionieren, wenn deine Batterie gehalten hat.
Bei Ford sind's scheinbar zu blöd dazu, da sind die Foren voll mit Batterieproblemen und notwendigen Täuschen nach 2, 3 Jahren.
Mich nervt's auch schon, dass Keyless die Hälfte der Zeit nicht funktioniert, weil das Laden meiner Meinung nach nicht optimal verläuft. Aber die Werkstatt findet nix bzw. kann nix machen :rolleyes:
Bearbeitet von pirate man am 25.03.2024, 08:46

Viper780

Er ist tot, Jim!
Avatar
Registered: Mar 2001
Location: Wien
Posts: 48893
Es ist halt ein Toyota
Im Corolla davor war die Batterie 15 Jahre alt.
Konservativ und mit ordentlichen Teilen ausgeführt. Kostet halt - trotzdem günstiger als ein Mercedes ;)
Kontakt | Unser Forum | Über overclockers.at | Impressum | Datenschutz